ファイルメニュー

BOOK LINERの[ファイル]メニューの機能について説明します。

 

新規

BOOK LINERで、同人入稿用に作品を編集するための[作品]ファイル(拡張子:cst)を作成します。選択すると、[新規]ダイアログが表示されます。

[新規]ダイアログの各項目を設定して[OK]をクリックすると、BOOK LINERの編集画面が表示されます。

なお、BOOK LINERで作成した[作品]ファイルは、ComicStudio4.0の[作品]ファイルとして開けます。


 

・    BOOK LINERとComicStudio4.0は、同時に起動できません。

・    [新規]ダイアログで設定した内容が、[印刷所]で選択した印刷所でサポートしていない場合、[OK]をクリックすると、メッセージが表示され、[作品]ファイルが作成されません。メッセージの内容にしたがって、印刷所を変更するか、印刷所に合わせた設定内容に修正してください。

 

新規ダイアログ

同人入稿用の[作品]ファイルを新規作成するためのダイアログです。本にするための基本的な情報などを設定します。

030_menu_001.jpg

 

①   印刷所

印刷を依頼する印刷所名を選択します。該当する会社がない場合は、[印刷所を指定しない]を選択してください。

②   ホームページ

[印刷所]で選択した印刷所のWebサイトのURLです。URLをクリックすると、Webブラウザが起動して、印刷所のWebサイトが表示されます。[印刷所を指定しない]を選択した場合、この項目は表示されません。

③   印刷所に関する情報はこちら

Webブラウザが起動して、[印刷所]に関するヘルプが表示されます。

④   本のサイズ

本のサイズを設定します。[B5]・[A5]・[A4]・[B6]から選択できます。

⑤   ページ数

ページ数を設定します。クリックすると表示されるメニューからページ数を選択できます。また、直接ページ数を入力することもできます。

ページ数を設定すると、右側に内訳が表示されます。本文は、ページ数から表紙(4ページ)を引いたページ数です。


 

ページ数は、印刷所の料金表などに記載されているページ数に合わせて設定することをおすすめします。印刷所が決まっていない場合は、本文のページ数が4の倍数になるよう設定してください。これは、印刷所で4ページ分または8ページ分をまとめて印刷することが多いためです。

 

⑥   綴じる位置

本を綴じる方向を選択します。[右綴じ]と[左綴じ]から選択できます。


 

・    セリフや文章が縦書きの場合は[右綴じ]を、横書きの場合は[左綴じ]が一般的です。

・    綴じる位置は[作品]メニュー→[綴じ位置・開始ページの変更]で変更できます。

 

⑦   表現色

表紙と本文の表現色を設定します。[表紙カラー/本文モノクロ]・[表紙モノクロ/本文モノクロ]・[表紙カラー/本文カラー]から選択できます。

⑧   表紙の構成

表紙と裏表紙の構成を設定します。表紙と裏表紙を見開きで作成するか、別々に作成するか、選択できます。

⑨   裁ち落とし幅

[印刷所]で印刷所を選択した場合、自動で選択した会社が推奨する裁ち落とし幅に設定されます。[印刷所を指定しない]を選択した場合、入稿する印刷所が推奨する裁ち落とし幅を入力します。

⑩   解像度

[カラーページ]、[モノクロページ]の解像度を設定します。[印刷所]で印刷所を選択した場合、自動で選択した会社が推奨する解像度に設定されます。[印刷所を指定しない]を選択した場合、[変更]をクリックして表示される[解像度]ダイアログで、入稿する印刷所が推奨する解像度を設定します。

[解像度]ダイアログについては、『解像度ダイアログ』を参照してください。

解像度ダイアログ

カラーページとモノクロページの解像度を指定する画面です。

030_menu_027.jpg

 

①   カラーページ

カラーページの解像度を、[300dpi]・[350dpi]のどちらかを選択します。

②   モノクロページ

モノクロページの解像度を、[600dpi]・[1200dpi]のどちらかを選択します。


 

解像度や表現色の設定後も、ページごとに解像度や表現色を設定できます。設定方法については、『レイアウトパレット』→『画像』を参照してください。

 

開く

BOOK LINERの[作品]ファイル(拡張子:cst)やComicStudio4.0の[作品]ファイル(拡張子:cst)を開きます。選択すると、[ファイルを開く]ダイアログが表示されます。

開きたいファイルを選択し、[開く]をクリックすると、BOOK LINERの[編集]ウィンドウに選択したファイルが表示されます。


 

・    BOOK LINER上では、画像の拡大や縮小ができません。ComicStudio4.0で[作品]ファイルを作成する場合、印刷所が推奨する解像度に設定し、本のサイズと仕上がりサイズが同じになるようにしてください。

・    BOOK LINERでは、[作品]ファイルの最初の2ページを「表紙」と「表紙(裏)」、最後の2ページを「裏表紙(裏)」と「裏表紙」として読み込みます。表紙と裏表紙は、ページの前後に新規ページを挿入できません。表紙用の画像ファイルを別に用意している場合は、BOOK LINERで開く前に、ComicStudio4.0で[作品]ファイルに前後2ページずつ空白ページを挿入してください。

 

 

最近使ったファイル

BOOK LINERで最近編集したファイルを、選択して開きます。

 

閉じる

編集中の[編集]ウィンドウを閉じます。

 

保存

[編集]ウィンドウで編集中のページの内容を保存します。新規作品の場合は、[保存]ダイアログが表示され、[作品]ファイルを保存します。

なお、BOOK LINERで保存した[作品]ファイルは、ComicStudio4.0の[作品]ファイルとして開けます。BOOK LINERで入稿用に編集した[作品]ファイルを、ComicStudio4.0で再度編集することもできます。


 

BOOK LINERとComicStudio4.0は、同時に起動できません。

 

保存ダイアログ

[作品]ファイルを保存するための画面です。

030_menu_002.jpg

 

①   保存する場所

保存先のフォルダを表示します。保存先を変更したい場合は、[フォルダ参照]をクリックして、保存先を指定します。

②   保存名

[作品]ファイル(拡張子:cst)のファイル名を入力します。

③   ファイル構成

[作品]ファイル保存時のファイル構成です。[保存名]と同じ名前のフォルダ内に、[作品]ファイルが保存されます。

 

別名で保存

編集中の[作品]ファイルを、以前保存した同じファイルとは別のファイルとして、別名で保存します。

 

別名で保存ダイアログ

別名で[作品]ファイルを保存するための画面です。

030_menu_003.jpg

 

①   保存する場所

保存先のフォルダを表示します。保存先を変更したい場合は、[フォルダ参照]をクリックして、保存先を指定します。

②   保存名

[作品]ファイル(拡張子:cst)のファイル名を入力します。

③   ファイル構成

[作品]ファイル保存時のファイル構成です。[保存名]と同じ名前のフォルダ内に、[作品]ファイルが保存されます。

④   複製を保存

編集中のファイルの複製を別名で保存します。オフの場合は、編集中のファイルが別名で保存したファイルに切り替わります。

 

製本3Dプレビュー

選択すると、BOOK LINERが最小化され、[製本3Dプレビュー]が表示されます。実際に、印刷や製本したイメージを3Dで確認できます。角度なども自由に変えられます。

[製本3Dプレビュー]の操作方法については、『製本3Dプレビュー』を参照してください。

030_menu_022.jpg

 

 

印刷見本プレビュー

選択すると、BOOK LINERが最小化され、作品をビューアに書き出して表示されます。実際に印刷した場合のノンブル位置や見開き等のイメージを確認できます。ビューアを閉じると、再度BOOK LINERが表示されます。

 

プレビュー画面

ビューアを使用して、作品を見る方法は次の通りです。

030_menu_023.jpg

 

①   インジケータ

ビューアの起動後、画像をどこまで読み込んだかを表示します。画像の読み込み後は、現在表示しているページの位置を表示します。

②   ?(設定・ヘルプ)

ビューアやコントローラー(閲覧用のボタンが並んでいる部分)の表示方法を設定したり、操作方法の説明を参照したりできます。

③   拡大・縮小

画面を拡大表示・縮小表示します。

④   進む・戻る

左方向に進行する作品の場合、左をクリックすると次に進み、右をクリックすると前に戻ります。

右方向に進行する作品の場合、右をクリックすると次に進み、左をクリックすると前に戻ります。

⑤   スライダー

左方向に進行する作品の場合、左にドラッグすると次に進み、右にドラッグすると前に戻ります。

右方向に進行する作品の場合、右にドラッグすると次に進み、左にドラッグすると前に戻ります。


 

マウスカーソルを画面の右または左に移動させるとカーソルが矢印に変わり、そのままクリックすると次のページに移動できます。

 

⑥   全画面表示

表示中の作品を全画面表示に切り替えます。再度クリックすると、元の表示に戻ります。

⑦   閉じる

コントローラーを非表示にします。コントローラーが画面下側に表示されている場合は、ページ下方にマウスカーソルを合わせると、再度表示されます。

 

書き出し→同人印刷所入稿用データ

[作品]ファイルを、同人印刷所入稿用データとして書き出します。選択すると、[同人印刷所入稿用データの書き出し]ダイアログが表示されます。[同人印刷所入稿用データの書き出し]ダイアログの各項目を設定して、[OK]をクリックすると、同人印刷所入稿用データが書き出されます。

データの内訳は、各ページの画像ファイル(拡張子:eps)と、[作品]ファイルや各ページの仕様について記載したテキストファイル(拡張子:txt)です。

030_menu_031.jpg

 


 

・    「ノンブルが印刷されないページがあります」というメッセージが表示された場合、ノンブルの設定を確認してください。[レイアウト]パレット→[ノンブル・文字]タブ→[ノンブル]で、[用紙外]に設定したページがある場合は、[はい]をクリックして、そのまま出力してください。

・    同人誌入稿データの書き出し時に、見積りを依頼した内容と入稿用データで本の仕様が異なる場合、確認のメッセージが表示されます。再度データを確認してください。また、このメッセージの内容は、データと一緒に出力されるテキストファイルの[■Circle.ms印刷Navi見積り情報]にも記載されます。

 

 

同人印刷所入稿用データの書き出しダイアログ

同人印刷所入稿用データを書き出すためのダイアログです。

030_menu_004.jpg

 

①   本のサイズ

印刷する本のサイズを設定します。初期状態では、[新規]ダイアログや、ComicStudio4.0で設定したサイズに設定されます。サイズを変更したい場合は、[変更]をクリックして表示される、[本のサイズ変更]ダイアログで設定できます。詳しくは、『本のサイズ変更ダイアログ』を参照してください。

②   印刷所へのコメント

印刷所への申し送り事項などがある場合は、ここに入力します。入力した内容は、テキストファイルに書き出されます。

③   ComicStudioレイヤーの出力設定

ComicStudio4.0で作成した[作品]ファイルや[ページ]ファイルの場合、レイヤーの出力方法などを設定します。クリックして表示される、[ComicStudioレイヤーの出力設定]ダイアログで詳細を設定できます。詳しくは、『ComicStudioレイヤーの出力設定ダイアログ』を参照してください。

④   見積り情報を添付する

入稿用データに、印刷所の見積り情報を添付します。印刷所の見積り情報は、あらかじめ、同人総合ポータルサイト『Circle.ms(サークル・ドット・エムエス)』のサービス『印刷navi』で取得しておきます。

項目名をクリックすると、[アカウント情報]ダイアログが表示されます。『Circle.ms』に登録したメールアドレスとパスワードを入力し、[OK]をクリックします。

ネットワーク経由で『印刷navi』の見積り情報が取得され、[見積り情報の選択]ダイアログに見積り情報の一覧が表示されます。[見積り情報の選択]ダイアログから添付したい見積り情報を選択し、[OK]をクリックします。選択した見積り情報は、テキストファイルに書き出されます。

なお、見積りを依頼した内容と入稿用データで本の仕様が異なる場合は、確認のメッセージが表示されます。再度データを確認してください。

030_menu_030.jpg

 


 

同人総合ポータルサイト『Circle.ms』のサービスのご利用には、『Circle.ms』の会員登録(無料)が必要です。『Circle.ms』について、詳しくは[同人誌印刷所入稿用データの書き出し]ダイアログの[見積り情報を添付する]の右側にある、[※詳しくはこちら]をクリックしてください。Webブラウザが起動して、ヘルプが表示されます。

 

⑤   選択

[見積もり情報を添付する]で見積り情報を選択したあとに、見積り情報を選択し直せます。クリックすると、[見積り情報の選択]ダイアログが表示されます。

⑥   印刷見本をCLIPにアップロードする

『CLIP』の『保管・共有する』に、印刷見本をアップロードします。印刷所からネットワーク経由で印刷見本を確認できます。

製本見本用のデータは、[ファイル]メニュー→[印刷見本プレビュー]でプレビューしたデータと同様に、ビューアで表示されます。アップロードしたデータのURLは、テキストファイルに書き出されます。


 

・    サーバーにアップロードしたデータの管理については、『CLIP』の『保管・共有する』を参照してください。または、[同人誌印刷所入稿用データの書き出し]ダイアログの[印刷見本をCLIPにアップロードする]の右側にある、[※詳しくはこちら]をクリックして、表示される説明を参照してください。

・    アップロードしたデータは、URLを公開すると、どなたでも閲覧できます。URLは、印刷所との確認のみにご利用ください。なお、『CLIP』の『保管・共有する』で非公開に設定した場合は、印刷所から閲覧できなくなります。

 

⑦   書き出した入稿用データをZip圧縮する

同人誌印刷所入稿用データをZip形式で圧縮します。

⑧   書き出した入稿用データをZip圧縮する

ファイルを出力するフォルダ名を設定します。[作品フォルダ名]と[ファイル名を指定]のいずれかを選択できます。


作品フォルダ名

自動的に[作品]ファイル名と同じフォルダ名で出力されます。

フォルダ名を指定

入力した文言のフォルダ名で出力されます。

 

⑨   出力先フォルダ

同人印刷所入稿用データの出力先を設定します。初期設定では、デスクトップに出力されます。

本のサイズ変更ダイアログ

印刷時の本のサイズを設定するためのダイアログです。

030_menu_028.jpg

 

①   本のサイズ

[拡大・縮小後]から、拡大・縮小する場合のサイズを選択します。該当するサイズがない場合は、[カスタム]を選択します。

②   幅

本の幅が表示されます。[本のサイズ]の[拡大・縮小後]で[カスタム]を選択した場合、[幅]に値を入力します。

③   高さ

本の高さが表示されます。[本のサイズ]の[拡大・縮小後]で[カスタム]を選択した場合、[高さ]に値を入力します。


 

本のサイズを変更する場合、拡大や縮小に伴う影響により、印刷時に画質が低下する場合があります。

 

ComicStudioレイヤーの出力設定ダイアログ

ComicStudio4.0で作成した[作品]ファイルや[ページ]ファイルのレイヤーの出力方法について設定します。

030_menu_029.jpg

 

①   下描き画像を出力する

ComicStudio4.0で、[下描き属性]に設定したレイヤーを出力します。

②   トーン設定

[トーン詳細設定]ダイアログが表示され、ComicStudio4.0のトーンレイヤーの出力方法を設定します。[トーン詳細設定]ダイアログについては、『ComicStudio4.0ユーザーガイド』→第2章『ファイル』を参照してください。

③   ラスター設定

[ラスター詳細設定]ダイアログが表示され、ComicStudio4.0のラスターレイヤーの出力方法を設定します。[ラスター詳細設定]ダイアログについては、『ComicStudio4.0ユーザーガイド』→第2章『ファイル』を参照してください。

 

書き出し→CLIPプリント用データ

[作品]ファイルを、CLIPプリント用データとして書き出します。選択すると、[CLIPプリント用データの書き出し]ダイアログが表示されます。[CLIPプリント用データの書き出し]ダイアログの各項目を設定して、[OK]をクリックすると、CLIPプリント用データが書き出されます。

CLIPプリント用データの書き出しダイアログ

CLIPプリント用データを書き出すためのダイアログです。

030_menu_005.jpg

 

①   モノクロページの解像度・カラーページの解像度

プリント出力するためのファイルを出力する解像度を設定します。


モノクロページの解像度

600dpiに固定されています。それ以外の解像度で作成した画像を出力する場合は、トーン(点や線が定期的に並んだ模様)部分にモアレが発生する可能性があります。

カラーページの解像度

[300dpi]・[600dpi]から選択できます。カラーの場合は、1ページあたりのファイル容量が大きくなるため、300dpiに設定することをおすすめします。

②   出力用紙

[出力用紙]でプリント出力時の用紙サイズを選択します。

③   プリント出力方法

次の2項目から、選択できます。


実寸で出力

作品やページを新規作成するときに設定した用紙サイズと等倍でプリントする設定です。作品の解像度が600dpi以外の場合、解像度を変更した状態でプリントされます。

用紙に合わせて拡縮して出力

用紙に合わせて画像のサイズが拡大・縮小されます。トーン(点や線が定期的に並んだ模様)を使用したモノクロ作品の場合は、トーン部分にモアレが発生しやすくなります。

④   色の設定

モノクロ原稿の場合は[全ページモノクロ]を、フルカラー原稿の場合は[全ページフルカラー]を選択します。


 

モノクロ原稿に対して[全ページフルカラー]を選択した場合は、カラーの料金が発生します。

 

⑤   裁ち落とし設定

裁ち切りを含む作品の場合、裁ち落としに必要な幅を一括で指定します。裁ち落とし用の幅を含めて、大きめにコンビニプリント用ファイルを出力します。裁ち落としの幅は、0.5cm程度がおすすめです。なお、出力紙を入稿用に使用する場合は、入稿先の指定に合わせた幅にしてください。

また、トンボを出力したい場合は、[トンボの画像を出力する]をオンにします。なお、用紙サイズに合わせてプリントする場合は、トンボ画像の出力をオンにしてもプリントされません。

⑥   出力範囲

複数ページの[作品]ファイルをプリントする場合、全ページをプリントするか、一部のページだけをプリントするか選択します。一部のページだけをプリントする場合は、ラジオボタンを選択後、プリントするページの範囲を入力します。なお、[製本情報]タブの[出力]でチェックをオフにしたページは、出力の対象外です。


 

複数のページを、まとめてCLIPプリント用のファイルとして出力した場合、1ページごとに「プリント予約番号」が発行されるため、ページ数分の「ネットプリント登録完了通知」メールが送信されます。また、プリント出力のときにページ数分のプリント予約番号の入力が必要です。

 

⑦   レイヤー設定

BOOK LINERで入力したテキストやノンブルの出力を設定します。また、ComicStudio4.0で作成した[作品]ファイルや[ページ]ファイルの場合は、その他のレイヤーの出力についても設定します。


ComicStudioのトーンを出力する

ComicStudio4.0のトーンレイヤーを出力します。

テキストを出力する   

BOOK LINERで入力したテキストや、ComicStudio4.0で入力したテキストレイヤーやフキダシレイヤーを出力します。

ノンブルを出力する

BOOK LINERやComicStudio4.0で設定したノンブルを出力します。

ComicStudioの下描きを出力する

ComicStudio4.0で、[下描き属性]に設定したレイヤーを出力します。

ラスター設定

[ラスター詳細設定]ダイアログが表示され、ComicStudio4.0のラスターレイヤーの出力方法を設定します。[ラスター詳細設定]ダイアログについては、『ComicStudio4.0ユーザーガイド』→第2章『ファイル』を参照してください。

トーン設定

[トーン詳細設定]ダイアログが表示され、ComicStudio4.0のトーンレイヤーの出力方法を設定します。[トーン詳細設定]ダイアログについては、『ComicStudio4.0ユーザーガイド』→第2章『ファイル』を参照してください。

⑧   CLIPプリント用データと出力確認用データの出力先

CLIPプリント用のデータを保存する場所を設定します。[出力フォルダ名]に、保存するフォルダ名を入力します。ここで入力したフォルダ名は、CLIPプリント用のファイル(拡張子:cwp)のファイル名にもなります。[出力先フォルダ]に設定されているフォルダ内に、[出力フォルダ名]で入力した名前のフォルダが作成され、CLIPプリント用のデータが出力されます。

⑨   容量オーバー時の処理

富士ゼロックス社のサーバーへ送信時、1ページの容量が2MBを超えた場合の処理を選択します。[カラーページ]は[JPEG圧縮で制限容量に収まるまで品質を下げる]、[モノクロページ]は[G4圧縮で1ページを複数ファイルに分割する]がおすすめの設定です。ここで設定を行っても、1ページの容量が2MBを超えて分割されてしまう場合は、他の設定をお試しください。症状が改善する場合があります。

なお、濃淡のある画像などで、薄いグレーなどを交えて色の階調を表現している「ディザリング」が使用されていると、データが大きめに出力される可能性があります。

 

ページ設定

ご自宅のプリンタなどで印刷する設定をします。選択すると、[ページ設定]ダイアログが表示され、用紙サイズや印刷の向きなどを設定できます。

 

[ページ設定]ダイアログ

ご自宅のプリンタ用に、用紙サイズや印刷の向きなどを設定するためのダイアログです。

030_menu_006.jpg

 

①   用紙

原稿用紙を印刷する紙の[サイズ]とプリンタの[給紙方法]を選択します。

②   印刷の向き

紙に対して印刷する向きを[縦]・[横]から選択します。

③   余白(ミリ)

[上]・[下]・[左]・[右]の余白スペースを設定します。

④   プリンタの設定

クリックすると、[ページ設定]ダイアログが表示されます。印刷するプリンタを選択したり、[プロパティ]から選択したプリンタの設定画面を表示したりできます。お使いの環境によって、表示されない場合があります。

 

印刷設定

ご自宅のプリンタなどで印刷する場合の、詳細な出力設定をします。選択すると、[印刷設定]ダイアログが表示されます。[印刷設定]ダイアログの設定後は、印刷を開始したり、印刷せずに設定だけを保存したりできます。

 

印刷設定ダイアログ

ご自宅のプリンタなどで印刷する場合に、表示する項目などの設定を行うためのダイアログです。

030_menu_007.jpg

 

①   印刷サイズ

印刷する大きさを、[実寸]・[用紙に合わせて拡大・縮小]・[ピクセル等倍]・[袋とじ]・[見開き]・[4等分]から選択します。

②   印刷ページ

印刷するページを選択します。

③   出力範囲

印刷する範囲を設定します。


ページ全体   

ページ全体を出力します。

トンボの裁ち落としまで

仕上がり領域と裁ち落とし領域の範囲内を出力します。

トンボの内側まで

仕上がり領域の範囲内のみ出力します。

④   色深度

出力する色深度を選択します。


最適な色深度を自動判別   

色深度の設定が自動的に選択されます。

モノクロ2 階調

モノクロ(2bit) で出力します。

グレースケール

グレースケール(8bit) で出力します。

カラー

カラー(32bit) で出力します。

⑤   色の詳細設定

[色深度] で[カラー]を選択した場合に表示されます。[カラー設定]ダイアログが表示され、画像の出力色を[レイヤーの表示色]・[シアン]・[黒]から選択します。

⑥   下描き情報

ComicStudio4.0で作成した[作品]ファイルや[ページ]ファイルの場合は、下描きの出力方法などを設定します。


ComicStudioの下描き画像

ComicStudio4.0で、[下描き属性]に設定したレイヤーを出力します。

⑦   仕上げ情報

ComicStudio4.0で作成した[作品]ファイルや[ページ]ファイルの場合は、[仕上げ属性]のレイヤーの出力方法などを設定します。また、BOOK LINERで入力したテキストの出力も、併せて設定します。


仕上げ画像

ComicStudio4.0で[仕上げ属性]に設定したレイヤーを出力します。

トーン

トーンを出力します。オフにすると、トーン化で減色する設定のラスターレイヤーも出力されません。

テキスト   

BOOK LINERで入力したテキストや、ComicStudio4.0で入力したテキストレイヤーやフキダシレイヤーのテキストを出力します。

ラスター設定

[ラスター詳細設定]ダイアログが表示され、ComicStudio4.0のラスターレイヤーの出力方法を設定します。[ラスター詳細設定]ダイアログについては、『ComicStudio4.0ユーザーガイド』→第2章『ファイル』を参照してください。

トーン設定

[トーン詳細設定]ダイアログが表示され、ComicStudio4.0のトーンレイヤーの出力方法を設定します。[トーン詳細設定]ダイアログについては、『ComicStudio4.0ユーザーガイド』→第2章『ファイル』を参照してください。

⑧   ページ情報

[トンボ]・[基本枠]・[グリッド]・[ノンブル]・[ページ番号]・[作品名・話数・作者名] の出力の有無を選択します。

⑨   特殊設定

原稿の用紙の回転、分割などについて選択します。


90度回転する

原稿を横にして印刷します。[レイアウト]タブの[編集画面]を表示している場合、設定できます。

用紙を分割   

用紙を分割して印刷します。[レイアウト]タブの[編集画面]を表示している場合、分割方法を[2分割]・[3分割]・[4分割]から選択できます。

⑩   印刷イメージ表示

[レイアウト]タブの[編集画面]を表示している場合、現在の設定を編集画面にプレビュー表示します。

⑪   印刷

この設定を保存してダイアログを閉じ、[印刷]ダイアログを開きます。

⑫   OK

設定を反映し、ダイアログを閉じます。

 

印刷

ご自宅のプリンタで[作品]ファイルを印刷します。[印刷]ダイアログが表示されたら、各種項目を設定して印刷します。

 

終了

BOOK LINERを終了します。